Test Builds

Help test the latest features and bug fixes.

Win Toolkit v2.x

.NET Framework 4.5 required.

Win Toolkit v1.x

.NET Framework 3.5 required.